Equipement Interieursouci feux stop et radar de recul --> problème commun?

Répondre
kalimer0
307 Confirmée
307 Confirmée
Messages : 34
Enregistré le : jeu. 8 sept. 2016 14:49
Localisation : orléans
Ma 307 : 2.0 HDI 136 (T5)

souci feux stop et radar de recul --> problème commun?

Message non lu par kalimer0 » lun. 7 nov. 2016 09:52

Salut,

Je viens de me rendre compte que je n'ai que le troisième feu stop qui fonctionne, je me dit que je vais changer les ampoules (les deux en même temps tiens...) mais j'ai en même temps un souci avec le radar de recul: Quand je passe la marche arrière il me fait le petit bip normal mais juste après celui plus fort et plus long (il me semble que c'est le même que quand on est assez près d'un obstacle et qu'on ne doit pas reculer plus).

J'ai nettoyé les capteurs à l'extérieur, mais sans résultat. Est ce que les deux pannes peuvent avoir un lien? Un boitier commun que je devrais regarder?

Merci

Avatar du membre
307 XSi
Modérateur
Modérateur
Messages : 433
Enregistré le : dim. 13 mars 2016 12:25
Localisation : loir et cher (41)
Ma 307 : 2.0 HDi 110 (T5)

Message non lu par 307 XSi » mar. 8 nov. 2016 21:40

salut le bip pour ton radar de recul ce fait par temps de pluie ?

kalimer0
307 Confirmée
307 Confirmée
Messages : 34
Enregistré le : jeu. 8 sept. 2016 14:49
Localisation : orléans
Ma 307 : 2.0 HDI 136 (T5)

Message non lu par kalimer0 » mar. 8 nov. 2016 22:08

Il ne le faisait pas avant que je ne lave la voiture en tout cas...La il le fait constamment

Avatar du membre
307 XSi
Modérateur
Modérateur
Messages : 433
Enregistré le : dim. 13 mars 2016 12:25
Localisation : loir et cher (41)
Ma 307 : 2.0 HDi 110 (T5)

Message non lu par 307 XSi » mer. 9 nov. 2016 12:56

car moi j'ai aussi ce soucis sur la mienne par temps humide je n'ai pas trouver de quoi sa vient j'avait penser a mon ampoule de recul a led j'avait mit une ampoule normal sa avait rien changer ...

kalimer0
307 Confirmée
307 Confirmée
Messages : 34
Enregistré le : jeu. 8 sept. 2016 14:49
Localisation : orléans
Ma 307 : 2.0 HDI 136 (T5)

Message non lu par kalimer0 » mer. 19 avr. 2017 13:40

Mes capteurs de reculs refonctionnent, je pense parce que qu'il fait bien sec depuis plusieurs jours....
Comme mon boitier était tout propre et sec ce n'est pas lui, mais comment faire en sorte que les capteurs soient hors d'eau? Je peux pulvériser quelque chose pour les protéger depuis l'intérieur du pare choc?

Avatar du membre
sKyMiKe0307
Administrateur du site
Administrateur du site
Messages : 853
Enregistré le : lun. 28 sept. 2015 11:42
Localisation : Cher (18)
Ma 307 : 2.0e 180 (T6)

Message non lu par sKyMiKe0307 » mer. 19 avr. 2017 21:26

pour moi les capteur sont etanches , par contre les cable branché au boitier juste a coté de la roue de secours avaient pris l'eau et étaient oxydés
Ma 307 Féline 2.0e 180cv noir obsidien : http://www.club307.fr/viewtopic.php?f=21&t=9

kalimer0
307 Confirmée
307 Confirmée
Messages : 34
Enregistré le : jeu. 8 sept. 2016 14:49
Localisation : orléans
Ma 307 : 2.0 HDI 136 (T5)

Message non lu par kalimer0 » mer. 19 avr. 2017 21:34

J'ai un sw, les capteurs sont branchés au boitier qui est dans le coffre, proche du feu arrière gauche, non? Je ne vois pas de quel boitier tu parles...

Avatar du membre
sKyMiKe0307
Administrateur du site
Administrateur du site
Messages : 853
Enregistré le : lun. 28 sept. 2015 11:42
Localisation : Cher (18)
Ma 307 : 2.0e 180 (T6)

Message non lu par sKyMiKe0307 » mer. 19 avr. 2017 21:47

ah aucune idée mais surement car moi c'est un petit boitier noir specifique pour ca

Image
Ma 307 Féline 2.0e 180cv noir obsidien : http://www.club307.fr/viewtopic.php?f=21&t=9

kalimer0
307 Confirmée
307 Confirmée
Messages : 34
Enregistré le : jeu. 8 sept. 2016 14:49
Localisation : orléans
Ma 307 : 2.0 HDI 136 (T5)

Re: souci feux stop et radar de recul --> problème commun?

Message non lu par kalimer0 » mer. 19 avr. 2017 21:50

Oui d'accord. Le boitier et les broches sont clean pour moi

Répondre